<!DOCTYPE html>
<html lang="it-IT">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
	<meta name="propeller" content="a07b573188dc0d00a41b83b3491254f0">
<link rel="profile" href="https://gmpg.org/xfn/11">
<link rel="pingback" href="https://reversecrucifixkm.altervista.org/xmlrpc.php">
<title>Racconto di un Macchinista Ferroviario - Reverse Crucifix KM (Official)</title>
<script>!function(w,r,t,i,c,k,q,g){w.GoogleAnalyticsObject=r,g=w[r]=w[r]||function(){(w[r].q=w[r].q||[]).push(arguments)},g.l=+new Date;for(k in t){i=0;while(q=t[k],i<q.length)try{c=q[i++],(c[0]!="create"?(c[0]=="e"?c=eval(c[1]):c)?c[0]=k+"."+c[0]:c:c)&&g.apply(null,c)}catch(e){}}}(self,"__gaTracker",{"avTracker":[["create","UA-1240215-4",{"name":"avTracker"}],["set",{"&aip":true,"&cd4":"computer","&cd6":"https","&cd9":"AllSilver","&cd10":"enabled","&cd11":"auto","&cd2":"master","&cd7":"on","&cd1":"post","&cd5":"desktop: awaken","transport":"beacon","allowAdFeatures":false}],["send","pageview"]],"avTracker2":[["create","UA-1240215-11",{"name":"avTracker2","siteSpeedSampleRate":20}],["set",{"&aip":true,"&cd4":"computer","&cd6":"https","&cd9":"AllSilver","&cd13":null,"&cd10":"enabled","&cd11":"auto","&cd2":"master","&cd7":"on","&cd12":"reversecrucifixkm","&cd1":"post","&cd5":"desktop: awaken","&an":"WordPress","&av":"5.2.3","&aiid":"PHP 7.1.26","&aid":"wpfe","transport":"beacon","allowAdFeatures":false}],["send","pageview"]]})</script><script async src="//www.google-analytics.com/analytics.js"></script><!-- Jetpack Site Verification Tags -->

<!-- This site is optimized with the Yoast SEO plugin v12.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Racconto di un Macchinista Ferroviario: Le due storie che leggerai, sono di un macchinista che ha voluto (per privacy) restare Anonimo."/>
<link rel="canonical" href="https://reversecrucifixkm.altervista.org/racconto-di-un-macchinista-ferroviario/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Racconto di un Macchinista Ferroviario - Reverse Crucifix KM (Official)" />
<meta property="og:description" content="Racconto di un Macchinista Ferroviario: Le due storie che leggerai, sono di un macchinista che ha voluto (per privacy) restare Anonimo." />
<meta property="og:url" content="https://reversecrucifixkm.altervista.org/racconto-di-un-macchinista-ferroviario/" />
<meta property="og:site_name" content="Reverse Crucifix KM (Official)" />
<meta property="article:tag" content="Cabina Treno" />
<meta property="article:tag" content="Cantanti Emergenti" />
<meta property="article:tag" content="Computer e software" />
<meta property="article:tag" content="cronaca" />
<meta property="article:tag" content="Firenze" />
<meta property="article:tag" content="Giacinto" />
<meta property="article:tag" content="Kyle Finazzo" />
<meta property="article:tag" content="Lettera" />
<meta property="article:tag" content="Lettere" />
<meta property="article:tag" content="Macchinista" />
<meta property="article:tag" content="Macchinista di treni" />
<meta property="article:tag" content="Macchinista Ferroviario" />
<meta property="article:tag" content="Macchinista Treno" />
<meta property="article:tag" content="Musica" />
<meta property="article:tag" content="News" />
<meta property="article:tag" content="Palermo Centrale" />
<meta property="article:tag" content="Racconti" />
<meta property="article:tag" content="Racconto" />
<meta property="article:tag" content="Racconto di un Macchinista Ferroviario" />
<meta property="article:tag" content="radio per musicisti emergenti" />
<meta property="article:tag" content="Santa Maria Novella" />
<meta property="article:tag" content="Venezia Mestre" />
<meta property="article:section" content="Racconti" />
<meta property="article:published_time" content="2019-09-18T13:39:27+00:00" />
<meta property="article:modified_time" content="2019-09-18T14:20:47+00:00" />
<meta property="og:updated_time" content="2019-09-18T14:20:47+00:00" />
<meta property="og:image" content="https://reversecrucifixkm.altervista.org/wp-content/uploads/2019/09/Racconto-di-un-Macchinista-Ferroviario-960x480.jpg" />
<meta property="og:image:secure_url" content="https://reversecrucifixkm.altervista.org/wp-content/uploads/2019/09/Racconto-di-un-Macchinista-Ferroviario-960x480.jpg" />
<meta property="og:image:width" content="960" />
<meta property="og:image:height" content="480" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Racconto di un Macchinista Ferroviario: Le due storie che leggerai, sono di un macchinista che ha voluto (per privacy) restare Anonimo." />
<meta name="twitter:title" content="Racconto di un Macchinista Ferroviario - Reverse Crucifix KM (Official)" />
<meta name="twitter:image" content="https://i2.wp.com/reversecrucifixkm.altervista.org/wp-content/uploads/2019/09/Racconto-di-un-Macchinista-Ferroviario.jpg?fit=2516%2C1258&#038;ssl=1" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":["Person","Organization"],"@id":"https://reversecrucifixkm.altervista.org/#/schema/person/abc79ffd1629b7c79f5c0bde09f8f3cb","name":"reversecrucifixkm","image":{"@type":"ImageObject","@id":"https://reversecrucifixkm.altervista.org/#personlogo","url":"https://secure.gravatar.com/avatar/41881303d41057d44401adc3d2d6a42e?s=96&d=mm&r=g","caption":"reversecrucifixkm"},"logo":{"@id":"https://reversecrucifixkm.altervista.org/#personlogo"},"sameAs":["reversecrucifixkm"]},{"@type":"WebSite","@id":"https://reversecrucifixkm.altervista.org/#website","url":"https://reversecrucifixkm.altervista.org/","name":"Reverse Crucifix KM (Official)","publisher":{"@id":"https://reversecrucifixkm.altervista.org/#/schema/person/abc79ffd1629b7c79f5c0bde09f8f3cb"},"potentialAction":{"@type":"SearchAction","target":"https://reversecrucifixkm.altervista.org/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://reversecrucifixkm.altervista.org/racconto-di-un-macchinista-ferroviario/#primaryimage","url":"https://i2.wp.com/reversecrucifixkm.altervista.org/wp-content/uploads/2019/09/Racconto-di-un-Macchinista-Ferroviario.jpg?fit=2516%2C1258&ssl=1","width":2516,"height":1258},{"@type":"WebPage","@id":"https://reversecrucifixkm.altervista.org/racconto-di-un-macchinista-ferroviario/#webpage","url":"https://reversecrucifixkm.altervista.org/racconto-di-un-macchinista-ferroviario/","inLanguage":"it-IT","name":"Racconto di un Macchinista Ferroviario - Reverse Crucifix KM (Official)","isPartOf":{"@id":"https://reversecrucifixkm.altervista.org/#website"},"primaryImageOfPage":{"@id":"https://reversecrucifixkm.altervista.org/racconto-di-un-macchinista-ferroviario/#primaryimage"},"datePublished":"2019-09-18T13:39:27+00:00","dateModified":"2019-09-18T14:20:47+00:00","description":"Racconto di un Macchinista Ferroviario: Le due storie che leggerai, sono di un macchinista che ha voluto (per privacy) restare Anonimo."},{"@type":"Article","@id":"https://reversecrucifixkm.altervista.org/racconto-di-un-macchinista-ferroviario/#article","isPartOf":{"@id":"https://reversecrucifixkm.altervista.org/racconto-di-un-macchinista-ferroviario/#webpage"},"author":{"@id":"https://reversecrucifixkm.altervista.org/#/schema/person/abc79ffd1629b7c79f5c0bde09f8f3cb"},"headline":"Racconto di un Macchinista Ferroviario","datePublished":"2019-09-18T13:39:27+00:00","dateModified":"2019-09-18T14:20:47+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://reversecrucifixkm.altervista.org/racconto-di-un-macchinista-ferroviario/#webpage"},"publisher":{"@id":"https://reversecrucifixkm.altervista.org/#/schema/person/abc79ffd1629b7c79f5c0bde09f8f3cb"},"image":{"@id":"https://reversecrucifixkm.altervista.org/racconto-di-un-macchinista-ferroviario/#primaryimage"},"keywords":"Cabina Treno,Cantanti Emergenti,Computer e software,cronaca,Firenze,Giacinto,Kyle Finazzo,Lettera,Lettere,Macchinista,Macchinista di treni,Macchinista Ferroviario,Macchinista Treno,Musica,News,Palermo Centrale,Racconti,Racconto,Racconto di un Macchinista Ferroviario,radio per musicisti emergenti,Santa Maria Novella,Venezia Mestre","articleSection":"Racconti"}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//translate.google.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Reverse Crucifix KM (Official) &raquo; Feed" href="https://reversecrucifixkm.altervista.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="Reverse Crucifix KM (Official) &raquo; Feed dei commenti" href="https://reversecrucifixkm.altervista.org/comments/feed/" />
<style>#iubenda-cs-banner{top:0!important;left:0!important;right:0!important;position:fixed!important;z-index:99999998!important;background:#000;background:#000D;}.iubenda-cs-content{display:block;margin:0 auto;padding:10px 50px 10px 20px;width:auto;font-family:Helvetica,Arial,FreeSans,sans-serif;font-size:12px;color:#fff!important;}.iubenda-cs-rationale{max-width:900px;position:relative;margin:0 auto;}.iubenda-cs-close-btn{color:#fff!important;background:#000!important;box-sizing:content-box;text-decoration:none;font-size:12px;position:absolute!important;top:-5px;right:-20px;border:1px solid #fff!important;width:20px;height:20px;line-height:20px;text-align:center;border-radius:100%;padding:0!important;}.iubenda-cs-cookie-policy-lnk{text-decoration:underline;color:#fff!important;font-size:12px;font-weight:900;}</style><script src="//cdn.iubenda.com/cookie_solution/cmp/stub.js"></script><script>(_iub=_iub||[]).csConfiguration={"cookiePolicyId":"85731420","siteId":"1610114","localConsentDomain":"reversecrucifixkm.altervista.org","localConsentPath":"\/","lang":"it","logLevel":"fatal","enableCMP":true,"banner":{"position":"top","applyStyles":false,"content":"Questo sito utilizza cookie di terze parti per inviarti pubblicit&agrave; in linea con le tue preferenze. Se vuoi saperne di pi&ugrave; o negare il consenso a tutti o ad alcuni cookie, %{cookie_policy_link}. Chiudendo questo banner, scorrendo questa pagina, cliccando su un link o proseguendo la navigazione in altra maniera, acconsenti all&apos;uso dei cookie.","cookiePolicyLinkCaption":"clicca qui"}};</script><script async src="//cdn.iubenda.com/cs/iubenda_cs.js"></script><link rel="alternate" type="application/rss+xml" title="Reverse Crucifix KM (Official) &raquo; Racconto di un Macchinista Ferroviario Feed dei commenti" href="https://reversecrucifixkm.altervista.org/racconto-di-un-macchinista-ferroviario/feed/" />
<script>adsbyav={};adsbyav.adsenseConsent=false;(adsbygoogle=window.adsbygoogle||[]).requestNonPersonalizedAds=1;var consentCallbackFunction = function () {if(window.__gaTracker){__gaTracker("avTracker.set", "allowAdFeatures", true);}}; if (checkIubendaConsent()) {consentCallbackFunction();} else if (typeof _iub !== "undefined") {var oldCallback;if (_iub.csConfiguration["callback"]) {oldCallback = _iub.csConfiguration["callback"].onConsentGiven || _iub.csConfiguration["callback"].onConsentRead;}_iub.csConfiguration["callback"] = {onConsentRead: function () {consentCallbackFunction();if (typeof oldCallback === "function") oldCallback();}};} function checkIubendaConsent() {var regexp = /(^| )_iub_cs-([\d]+)=([^;]+)/;var match = document.cookie.match(regexp);if (match) {var decCookie = JSON.parse(decodeURIComponent(match[3]));if (decCookie && decCookie.consent) return decCookie.consent; else return false;} else {return false;}}</script><!-- This site uses the Google Analytics by MonsterInsights plugin v7.8.1 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	var mi_version         = '7.8.1';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-145311382-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-145311382-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('require', 'displayfeatures');
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/reversecrucifixkm.altervista.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.3"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='dashicons-css'  href='https://c0.wp.com/c/5.2.3/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='al_product_styles-css'  href='https://reversecrucifixkm.altervista.org/wp-content/plugins/ecommerce-product-catalog/css/al_product.min.css?1567270658&#038;ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='ic_range_slider-css'  href='https://reversecrucifixkm.altervista.org/wp-content/plugins/ecommerce-product-catalog/js/range-slider/css/ion.rangeSlider.css?1567270657&#038;ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.2.3/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-theme-css'  href='https://c0.wp.com/c/5.2.3/wp-includes/css/dist/block-library/theme.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-components-css'  href='https://c0.wp.com/c/5.2.3/wp-includes/css/dist/components/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-editor-font-css'  href='https://fonts.googleapis.com/css?family=Noto+Serif%3A400%2C400i%2C700%2C700i&#038;ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-editor-css'  href='https://c0.wp.com/c/5.2.3/wp-includes/css/dist/block-editor/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-nux-css'  href='https://c0.wp.com/c/5.2.3/wp-includes/css/dist/nux/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-editor-css'  href='https://c0.wp.com/c/5.2.3/wp-includes/css/dist/editor/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='tutorial-block-style-css-css'  href='//reversecrucifixkm.altervista.org/_av_share/master/static/wordpress/gutenberg/blocks/tutorial-block/blocks.style.build.css?ver=1568645771' type='text/css' media='all' />
<link rel='stylesheet' id='book-review-style-css-css'  href='//reversecrucifixkm.altervista.org/_av_share/master/static/wordpress/gutenberg/blocks/book-review-block/blocks.style.build.css?ver=1568645771' type='text/css' media='all' />
<link rel='stylesheet' id='av-social-icons-css'  href='//reversecrucifixkm.altervista.org/_av_share/master/static/wordpress/css/front-end.css?ver=2019.09.09.17.00' type='text/css' media='all' />
<link rel='stylesheet' id='izitoast-css'  href='//reversecrucifixkm.altervista.org/_av_share/master/static/wordpress/vendors/iziToast/css/iziToast.min.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='af-fontawesome-css'  href='https://reversecrucifixkm.altervista.org/wp-content/plugins/asgaros-forum/libs/fontawesome/css/all.min.css?ver=1.15.1' type='text/css' media='all' />
<link rel='stylesheet' id='af-fontawesome-compat-v4-css'  href='https://reversecrucifixkm.altervista.org/wp-content/plugins/asgaros-forum/libs/fontawesome/css/v4-shims.min.css?ver=1.15.1' type='text/css' media='all' />
<link rel='stylesheet' id='af-widgets-css'  href='https://reversecrucifixkm.altervista.org/wp-content/plugins/asgaros-forum/skin/widgets.css?ver=1.15.1' type='text/css' media='all' />
<link rel='stylesheet' id='google-language-translator-css'  href='https://reversecrucifixkm.altervista.org/wp-content/plugins/google-language-translator/css/style.css?ver=6.0.2' type='text/css' media='' />
<link rel='stylesheet' id='glt-toolbar-styles-css'  href='https://reversecrucifixkm.altervista.org/wp-content/plugins/google-language-translator/css/toolbar.css?ver=6.0.2' type='text/css' media='' />
<link rel='stylesheet' id='font-awesome-css'  href='https://reversecrucifixkm.altervista.org/wp-content/themes/awaken/css/font-awesome.min.css?ver=4.4.0' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap.css-css'  href='https://reversecrucifixkm.altervista.org/wp-content/themes/awaken/css/bootstrap.min.css?ver=all' type='text/css' media='all' />
<link rel='stylesheet' id='awaken-style-css'  href='https://reversecrucifixkm.altervista.org/wp-content/themes/awaken/style.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='awaken-fonts-css'  href='https://fonts.googleapis.com/css?family=Ubuntu%3A400%2C500%7CSource+Sans+Pro%3A400%2C600%2C700%2C400italic%7CRoboto+Condensed%3A400italic%2C700%2C400&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='add-flex-css-css'  href='https://reversecrucifixkm.altervista.org/wp-content/themes/awaken/css/flexslider.css?ver=5.2.3' type='text/css' media='screen' />
<link rel='stylesheet' id='an_style-css'  href='https://reversecrucifixkm.altervista.org/wp-content/uploads/GupZgBRXlial/NZQqkZIEjrIB.css?ver=2.2.3' type='text/css' media='all' />
<style id='an_style-inline-css' type='text/css'>
/*	an_style.css	AdBlock Notify	Copyright: (c) 2016 Themeisle, themeisle.com	Version: 2.2.3*/.utdPhRAgyaAy-bg {	display: none;	position: fixed;	z-index: 100;	top: 0;	left: 0;	width: 100%;	height: 100%;	background: #000;	background: rgba(0,0,0,0.75);}.utdPhRAgyaAy {	visibility: hidden;	position: fixed;	z-index: 101;	top: 100px;	right: 0;	left: 0;	max-width: 640px;	margin-right: auto;	margin-left: auto;	background: #fff;	-webkit-box-shadow: 0 3px 5px 2px rgba(0,0,0,0.25);	box-shadow: 0 3px 5px 2px rgba(0,0,0,0.25);	font-family: Arial, Helvetica, sans-serif;}.utdPhRAgyaAy-default,.utdPhRAgyaAy-ok {	padding: 30px 30px 15px;}.utdPhRAgyaAy-image {	overflow: hidden;	position: relative;	width: 100%;}.utdPhRAgyaAy-image .utdPhRAgyaAy-left {	position: absolute;	top: 0;	left: 0;	width: 50%;	height: 100%;}.utdPhRAgyaAy-image .utdPhRAgyaAy-right {	float: right;	width: 50%;	padding: 30px;}.utdPhRAgyaAy.small {	width: 200px;	margin-left: -140px;}.utdPhRAgyaAy.medium {	width: 400px;	margin-left: -240px;}.utdPhRAgyaAy.large {	width: 600px;	margin-left: -340px;}.utdPhRAgyaAy.xlarge {	width: 800px;	margin-left: -440px;}.close-utdPhRAgyaAy {	display: inline-block;	position: absolute;	top: 15px;	right: 15px;	width: 30px;	height: 30px;	color: #bbb;	font-size: 32px;	font-weight: 700;	line-height: 30px;	text-align: center;	cursor: pointer;	-webkit-transition: 0.3s;	transition: 0.3s;}.close-utdPhRAgyaAy:hover {	color: #252b37;}.utdPhRAgyaAy h1 {	margin-bottom: 15px;	padding: 0 30px;	color: #252b37;	font-size: 28px;	line-height: 1.25;	text-align: center;}.utdPhRAgyaAy-right h1 {	padding: 0 30px 0 0;	text-align: left;}.utdPhRAgyaAy p {	margin-bottom: 15px;	color: #333745;	font-size: 14px;}.utdPhRAgyaAy p a {	color: #ff6160;}.utdPhRAgyaAy-right .close-modal,.utdPhRAgyaAy-footer .close-modal {	padding: 15px !important;	border-radius: 0 !important;	background-color: #ff6160;	font-size: 14px;	letter-spacing: 2px !important;	-webkit-transition: 0.3s;	transition: 0.3s;}.utdPhRAgyaAy-right .close-modal:hover,.utdPhRAgyaAy-footer .close-modal:hover {	background-color: #252b37 !important;}.utdPhRAgyaAy-footer .grey-button-modal {	margin-right: 15px;	background-color: #a5a5a5;}.utdPhRAgyaAy-footer {	display: block;	padding: 15px 30px;	background-color: #eff4f7;	text-align: right;}@media only screen and (max-width: 640px) {	.utdPhRAgyaAy {		right: 5%;		left: 5%;		max-width: 90%;	}	.utdPhRAgyaAy-default {		padding: 20px;	}	.utdPhRAgyaAy-image .utdPhRAgyaAy-left {		width: 100%;		height: 250px;	}	.utdPhRAgyaAy-image .utdPhRAgyaAy-right {		float: left;		width: 100%;		margin-top: 250px;		padding: 20px;	}	.utdPhRAgyaAy h1 {		margin-bottom: 10px;		font-size: 20px;	}	.utdPhRAgyaAy-right h1 {		padding: 0;	}	.utdPhRAgyaAy p {		margin-bottom: 10px;	}	.close-utdPhRAgyaAy {		color: #fcfcfc;		background-color: #252b37;	}	.close-utdPhRAgyaAy:hover {		color: #252b37;		background-color: #fcfcfc;	}	.utdPhRAgyaAy-footer {		padding: 15px 20px;	}}@media only screen and (max-width: 480px) {	.utdPhRAgyaAy-image .utdPhRAgyaAy-left {		height: 200px;	}	.utdPhRAgyaAy-image .utdPhRAgyaAy-right {		margin-top: 200px;	}	.utdPhRAgyaAy-footer {		text-align: center;	}	.utdPhRAgyaAy-footer .close-modal {		width: 80%;		margin: 5px 10%;	}}
</style>
<link rel='stylesheet' id='um_fonticons_ii-css'  href='https://reversecrucifixkm.altervista.org/wp-content/plugins/ultimate-member/assets/css/um-fonticons-ii.css?ver=2.0.56' type='text/css' media='all' />
<link rel='stylesheet' id='um_fonticons_fa-css'  href='https://reversecrucifixkm.altervista.org/wp-content/plugins/ultimate-member/assets/css/um-fonticons-fa.css?ver=2.0.56' type='text/css' media='all' />
<link rel='stylesheet' id='select2-css'  href='https://reversecrucifixkm.altervista.org/wp-content/plugins/ultimate-member/assets/css/select2/select2.min.css?ver=2.0.56' type='text/css' media='all' />
<link rel='stylesheet' id='um_crop-css'  href='https://reversecrucifixkm.altervista.org/wp-content/plugins/ultimate-member/assets/css/um-crop.css?ver=2.0.56' type='text/css' media='all' />
<link rel='stylesheet' id='um_modal-css'  href='https://reversecrucifixkm.altervista.org/wp-content/plugins/ultimate-member/assets/css/um-modal.css?ver=2.0.56' type='text/css' media='all' />
<link rel='stylesheet' id='um_styles-css'  href='https://reversecrucifixkm.altervista.org/wp-content/plugins/ultimate-member/assets/css/um-styles.css?ver=2.0.56' type='text/css' media='all' />
<link rel='stylesheet' id='um_members-css'  href='https://reversecrucifixkm.altervista.org/wp-content/plugins/ultimate-member/assets/css/um-members.css?ver=2.0.56' type='text/css' media='all' />
<link rel='stylesheet' id='um_profile-css'  href='https://reversecrucifixkm.altervista.org/wp-content/plugins/ultimate-member/assets/css/um-profile.css?ver=2.0.56' type='text/css' media='all' />
<link rel='stylesheet' id='um_account-css'  href='https://reversecrucifixkm.altervista.org/wp-content/plugins/ultimate-member/assets/css/um-account.css?ver=2.0.56' type='text/css' media='all' />
<link rel='stylesheet' id='um_misc-css'  href='https://reversecrucifixkm.altervista.org/wp-content/plugins/ultimate-member/assets/css/um-misc.css?ver=2.0.56' type='text/css' media='all' />
<link rel='stylesheet' id='um_fileupload-css'  href='https://reversecrucifixkm.altervista.org/wp-content/plugins/ultimate-member/assets/css/um-fileupload.css?ver=2.0.56' type='text/css' media='all' />
<link rel='stylesheet' id='um_datetime-css'  href='https://reversecrucifixkm.altervista.org/wp-content/plugins/ultimate-member/assets/css/pickadate/default.css?ver=2.0.56' type='text/css' media='all' />
<link rel='stylesheet' id='um_datetime_date-css'  href='https://reversecrucifixkm.altervista.org/wp-content/plugins/ultimate-member/assets/css/pickadate/default.date.css?ver=2.0.56' type='text/css' media='all' />
<link rel='stylesheet' id='um_datetime_time-css'  href='https://reversecrucifixkm.altervista.org/wp-content/plugins/ultimate-member/assets/css/pickadate/default.time.css?ver=2.0.56' type='text/css' media='all' />
<link rel='stylesheet' id='um_raty-css'  href='https://reversecrucifixkm.altervista.org/wp-content/plugins/ultimate-member/assets/css/um-raty.css?ver=2.0.56' type='text/css' media='all' />
<link rel='stylesheet' id='um_scrollbar-css'  href='https://reversecrucifixkm.altervista.org/wp-content/plugins/ultimate-member/assets/css/simplebar.css?ver=2.0.56' type='text/css' media='all' />
<link rel='stylesheet' id='um_tipsy-css'  href='https://reversecrucifixkm.altervista.org/wp-content/plugins/ultimate-member/assets/css/um-tipsy.css?ver=2.0.56' type='text/css' media='all' />
<link rel='stylesheet' id='um_responsive-css'  href='https://reversecrucifixkm.altervista.org/wp-content/plugins/ultimate-member/assets/css/um-responsive.css?ver=2.0.56' type='text/css' media='all' />
<link rel='stylesheet' id='um_default_css-css'  href='https://reversecrucifixkm.altervista.org/wp-content/plugins/ultimate-member/assets/css/um-old-default.css?ver=2.0.56' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/7.7.1/css/jetpack.css' type='text/css' media='all' />
<script></script><script type="text/javascript">(function(a,d){if(a._nsl===d){a._nsl=[];var c=function(){if(a.jQuery===d)setTimeout(c,33);else{for(var b=0;b<a._nsl.length;b++)a._nsl[b].call(a,a.jQuery);a._nsl={push:function(b){b.call(a,a.jQuery)}}}};c()}})(window);</script><script type='text/javascript' src='https://c0.wp.com/c/5.2.3/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.3/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.7.1/_inc/build/related-posts/related-posts.min.js'></script>
<script type='text/javascript' src='https://reversecrucifixkm.altervista.org/wp-content/plugins/simple-youtube-embed/jquery.waitforimages.min.js?ver=1.0.6'></script>
<script type='text/javascript' src='https://reversecrucifixkm.altervista.org/wp-content/plugins/simple-youtube-embed/jquery.prettyembed.min.js?ver=1.0.6'></script>
<script type='text/javascript' src='https://reversecrucifixkm.altervista.org/wp-content/plugins/simple-youtube-embed/jquery.fitvids.js?ver=1.0.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var product_object = {"ajaxurl":"https:\/\/reversecrucifixkm.altervista.org\/wp-admin\/admin-ajax.php","post_id":"1705","lightbox_settings":{"transition":"elastic","initialWidth":200,"maxWidth":"90%","maxHeight":"90%","rel":"gal"},"filter_button_label":"Filter","design_schemes":"green-box ic-design"};
/* ]]> */
</script>
<script type='text/javascript' src='https://reversecrucifixkm.altervista.org/wp-content/plugins/ecommerce-product-catalog/js/product.min.js?1567270657&#038;ver=5.2.3'></script>
<script type='text/javascript' src='https://reversecrucifixkm.altervista.org/wp-content/plugins/ecommerce-product-catalog/js/range-slider/ion.rangeSlider.min.js?1567270657&#038;ver=5.2.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ic_ajax = {"query_vars":"{\"page\":\"\",\"name\":\"racconto-di-un-macchinista-ferroviario\"}","request_url":"https:\/\/reversecrucifixkm.altervista.org\/racconto-di-un-macchinista-ferroviario\/","filters_reset_url":"","is_search":"","nonce":"7404791458"};
/* ]]> */
</script>
<script type='text/javascript' src='https://reversecrucifixkm.altervista.org/wp-content/plugins/ecommerce-product-catalog/js/product-ajax.min.js?1567270657&#038;ver=5.2.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,exe,js,pdf,ppt,tgz,zip,xls","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/reversecrucifixkm.altervista.org","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://reversecrucifixkm.altervista.org/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=7.8.1'></script>
<script type='text/javascript' src='//reversecrucifixkm.altervista.org/_av_share/master/static/wordpress/vendors/iziToast/js/iziToast.min.js?ver=5.2.3'></script>
<script type='text/javascript' src='//reversecrucifixkm.altervista.org/_av_share/master/static/wordpress/js/av_messenger.js?ver=5.2.3'></script>
<script type='text/javascript' src='https://reversecrucifixkm.altervista.org/wp-content/themes/awaken/js/scripts.js?ver=5.2.3'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://reversecrucifixkm.altervista.org/wp-content/themes/awaken/js/respond.min.js?ver=5.2.3'></script>
<![endif]-->
<!--[if lt IE 9]>
<script type='text/javascript' src='https://reversecrucifixkm.altervista.org/wp-content/themes/awaken/js/html5shiv.js?ver=5.2.3'></script>
<![endif]-->
<script type='text/javascript' src='https://reversecrucifixkm.altervista.org/wp-content/plugins/ultimate-member/assets/js/um-gdpr.min.js?ver=2.0.56'></script>
<link rel='https://api.w.org/' href='https://reversecrucifixkm.altervista.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://reversecrucifixkm.altervista.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://reversecrucifixkm.altervista.org/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.3" />
<link rel='shortlink' href='https://reversecrucifixkm.altervista.org/?p=1705' />
<link rel="alternate" type="application/json+oembed" href="https://reversecrucifixkm.altervista.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Freversecrucifixkm.altervista.org%2Fracconto-di-un-macchinista-ferroviario%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://reversecrucifixkm.altervista.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Freversecrucifixkm.altervista.org%2Fracconto-di-un-macchinista-ferroviario%2F&#038;format=xml" />
<script>!function(w,r,t,i,c,k,q,g){r=r&&new r(function(a){a.forEach(function(a){void 0==a.isIntersecting&&(r.unobserve(a=a.target),a.dataset.adHostChannel+="+7625673260",a.dataset.adHostChannel+=adsbyav.adsenseConsent?"+1595451531":"+7017091188",k.call(t,{element:a})),a.isIntersecting&&(r.unobserve(a=a.target),a.dataset.adHostChannel+=adsbyav.adsenseConsent?"+1595451531":"+7017091188",k.call(t,{element:a}))})},{rootMargin:"100%"}),w.adsbygoogle=w.adsbygoogle||[],c=function(a){t=a||w.adsbygoogle,k=t.push,t.push=function(a){i=0,q=document.querySelectorAll("ins.adsbygoogle");while(g=q[i++])g.dataset.adHost!="pub-9280273811890686"&&(g.dataset.adHostChannel="4668647526",g.dataset.adHost="pub-9280273811890686",__gaTracker&&__gaTracker("avTracker2.send","event","adsense no host",g.dataset.adClient)),!g.dataset.avDone&&(g.dataset.avDone=1,g.dataset.adHostChannel=g.dataset.adHostChannel?g.dataset.adHostChannel+"+":"",g.dataset.adHostChannel+=r?"2257821199":"1784066529",r&&r.observe(g));!r&&k.call(t,a)},Object.defineProperty(t,"push",{configurable:0,value:t.push,writable:0})},c(),Object.defineProperty(w,"adsbygoogle",{configurable:0,get:function(a){return t},set:function(a){t!=a&&c(a)}})}(window,window.IntersectionObserver)</script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script>(adsbygoogle=window.adsbygoogle||[]).push({"google_ad_client":"ca-pub-2628129375346791","google_ad_host":"pub-9280273811890686"})</script>        <script>
            window.avadv_wp = 1;
            window.av_adsense = 'active';
                        window.avadv_auto = 1;
                                    window.av_mobile = 'active';
        </script>
                                    <script>
                    var OX_dfp_options = {prefetch:true};
                    var OX_dfp_ads = [['', ["300x250"], 'avadv-gpt-300x250-1']];
                </script>
                <script src="//banzai-d.openx.net/w/1.0/jstag?nc=4758-blog_"></script>
            
        
        <style type="text/css">
            @media screen and ( min-width: 800px ) {
                div#content_middle_banner .banner_altervista_640X5 iframe {
                    max-height: 90px;
                    max-width: 100%;
                }
            }
        </style>
        
<!-- Affiliates Manager plugin v2.6.6 - https://wpaffiliatemanager.com/ -->
<style type="text/css">p.hello { font-size:12px; color:darkgray; }#google_language_translator, #flags { text-align:left; }#google_language_translator { clear:both; }#flags { width:165px; }#flags a { display:inline-block; margin-right:2px; }#google_language_translator { width:auto !important; }.goog-tooltip {display: none !important;}.goog-tooltip:hover {display: none !important;}.goog-text-highlight {background-color: transparent !important; border: none !important; box-shadow: none !important;}#google_language_translator select.goog-te-combo { color:#32373c; }#google_language_translator {color: transparent;}body { top:0px !important; }#glt-translate-trigger { left:20px; right:auto; }#glt-translate-trigger > span { color:#ffffff; }#glt-translate-trigger { background:#0602ff; }.goog-te-gadget .goog-te-combo { width:100%; }</style><meta name="msvalidate.01" content="3BE02F8FD402EF88CC13097AD9414B12" />
<meta name="google-site-verification" content="VkNlMsdr_fcp7qbTzxyUvUvd2EsC1xuG1E37xvb5t4w" />    <script type="text/javascript" charset="utf-8">
        /* <![CDATA[ */
        jQuery(document).ready(function($){
            $(function(){
                $().prettyEmbed({ useFitVids: true });
            });
        });
        /* ]]> */
        </script><!-- Analytics by WP-Statistics v12.6.9 - https://wp-statistics.com/ -->
		<style type="text/css">
			.request_name {
				display: none !important;
			}
		</style>
	<style type="text/css"><meta name="p:domain_verify" content="6140aa9b462a063394c2b50cade1a137"/></style><script data-cfasync="false" type="text/javascript">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</script><script src="//deloplen.com/apu.php?zoneid=2817880" data-cfasync="false" async onerror="_eoidit()" onload="_onpolk()"></script>
<link rel='dns-prefetch' href='//c0.wp.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style><style></style>			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		<link rel="icon" href="https://i2.wp.com/reversecrucifixkm.altervista.org/wp-content/uploads/2019/06/cropped-Il-simbolo-ufficiale-dei-Reverse-Crucifix-KM-600.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i2.wp.com/reversecrucifixkm.altervista.org/wp-content/uploads/2019/06/cropped-Il-simbolo-ufficiale-dei-Reverse-Crucifix-KM-600.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i2.wp.com/reversecrucifixkm.altervista.org/wp-content/uploads/2019/06/cropped-Il-simbolo-ufficiale-dei-Reverse-Crucifix-KM-600.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i2.wp.com/reversecrucifixkm.altervista.org/wp-content/uploads/2019/06/cropped-Il-simbolo-ufficiale-dei-Reverse-Crucifix-KM-600.png?fit=270%2C270&#038;ssl=1" />

<!-- AlterVista Custom CSS --><style type="text/css">/* Insert Custom CSS here */</style><!-- End AlterVista Custom CSS -->
<style type="text/css">div.nsl-container[data-align="left"] {
    text-align: left;
}

div.nsl-container[data-align="center"] {
    text-align: center;
}

div.nsl-container[data-align="right"] {
    text-align: right;
}


div.nsl-container .nsl-container-buttons a {
    text-decoration: none !important;
    box-shadow: none !important;
    border: 0;
}

div.nsl-container .nsl-container-buttons {
    display: flex;
    padding: 5px 0;
}

div.nsl-container-block .nsl-container-buttons {
    flex-flow: column;
    align-items: center;
}

div.nsl-container-block .nsl-container-buttons a {
    flex: 1 1 auto;
    display: block;
    margin: 5px 0;
    max-width: 280px;
    width: 100%;
}

div.nsl-container-inline {
    margin: -5px;
    text-align: left;
}

div.nsl-container-inline .nsl-container-buttons {
    justify-content: center;
}

div.nsl-container-inline .nsl-container-buttons a {
    margin: 5px;
    display: inline-block;
}

div.nsl-container-grid .nsl-container-buttons {
    flex-flow: row;
    align-items: center;
    flex-wrap: wrap;
}

div.nsl-container-grid .nsl-container-buttons a {
    flex: 1 1 auto;
    display: block;
    margin: 5px;
    max-width: 280px;
    width: 100%;
}

@media only screen and (min-width: 650px) {
    div.nsl-container-grid .nsl-container-buttons a {
        width: auto;
    }
}

div.nsl-container .nsl-button {
    cursor: pointer;
    vertical-align: top;
    border-radius: 4px;
}

div.nsl-container .nsl-button-default {
    color: #fff;
    display: flex;
}

div.nsl-container .nsl-button-icon {
    display: inline-block;
}

div.nsl-container .nsl-button-svg-container {
    flex: 0 0 auto;
    padding: 8px;
    display: flex;
}

div.nsl-container span {
    display: inline-block;
}

div.nsl-container svg {
    height: 24px;
    width: 24px;
    vertical-align: top;
}

div.nsl-container .nsl-button-default span.nsl-button-label-container {
    margin: 0 24px 0 12px;
    padding: 10px 0;
    font-family: Helvetica, Arial, sans-serif;
    font-size: 16px;
    line-height: 20px;
    letter-spacing: .25px;
    overflow: hidden;
    text-align: center;
    text-overflow: clip;
    white-space: nowrap;
    flex: 1 1 auto;
    -webkit-font-smoothing: antialiased;
    -moz-osx-font-smoothing: grayscale;
}

div.nsl-container .nsl-button-google[data-skin="dark"] .nsl-button-svg-container {
    margin: 1px;
    padding: 7px;
    border-radius: 3px;
    background: #fff;
}

div.nsl-container .nsl-button-google[data-skin="light"] {
    border-radius: 1px;
    box-shadow: 0 1px 5px 0 rgba(0, 0, 0, .25);
    color: RGBA(0, 0, 0, 0.54);
}

/*Button align start*/
div.nsl-container-block[data-align="left"] .nsl-container-buttons {
    align-items: flex-start;
}

div.nsl-container-block[data-align="center"] .nsl-container-buttons {
    align-items: center;
}

div.nsl-container-block[data-align="right"] .nsl-container-buttons {
    align-items: flex-end;
}

div.nsl-container-inline[data-align="left"] .nsl-container-buttons {
    justify-content: flex-start;
}

div.nsl-container-inline[data-align="center"] .nsl-container-buttons {
    justify-content: center;
}

div.nsl-container-inline[data-align="right"] .nsl-container-buttons {
    justify-content: flex-end;
}


div.nsl-container-grid[data-align="left"] .nsl-container-buttons {
    justify-content: flex-start;
}

div.nsl-container-grid[data-align="center"] .nsl-container-buttons {
    justify-content: center;
}

div.nsl-container-grid[data-align="right"] .nsl-container-buttons {
    justify-content: flex-end;
}

div.nsl-container-grid[data-align="space-around"] .nsl-container-buttons {
    justify-content: space-around;
}

div.nsl-container-grid[data-align="space-between"] .nsl-container-buttons {
    justify-content: space-between;
}
/* Button align end*/</style></head>

<body class="post-template-default single single-post postid-1705 single-format-standard wp-embed-responsive av-theme-awaken"><div id="av_toolbar_regdiv"><div class="av_site"><a target="_blank" href="https://it.altervista.org/crea-sito-gratis.php?utm_campaign=toolbar&amp;utm_source=link&amp;utm_medium=link" title="Siti, blog e web hosting gratis">Crea sito</a></div></div><script>!function(d,e){e=d.createElement("script");e.src="//tb.altervista.org/js/script.js?1";d.head.appendChild(e)}(document)</script>
<script data-cfasync="false" type="text/javascript" src="https://www.geniusdexchange.com/a/display.php?r=2592735"></script>
<div id="page" class="hfeed site">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>
	<header id="masthead" class="site-header" role="banner">
		
		
		<div class="top-nav">
			<div class="container">
				<div class="row">
										<div class="col-xs-12 col-sm-6 col-md-8 ">
													<nav id="top-navigation" class="top-navigation" role="navigation">
								<div class="menu-reverse-crucifix-km-container"><ul id="menu-reverse-crucifix-km" class="menu"><li id="menu-item-38" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-38"><a href="https://reversecrucifixkm.altervista.org">Home</a></li>
<li id="menu-item-1269" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1269"><a href="https://reversecrucifixkm.altervista.org/inviami-la-tua-biografia/">Inviami la tua Biografia</a></li>
<li id="menu-item-1317" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1317"><a href="https://reversecrucifixkm.altervista.org/forum/">Forum</a></li>
<li id="menu-item-84" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-84"><a href="https://reversecrucifixkm.altervista.org/category/video/">Video</a></li>
<li id="menu-item-39" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39"><a href="https://reversecrucifixkm.altervista.org/chi-siamo/">Chi siamo</a></li>
<li id="menu-item-41" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41"><a href="https://reversecrucifixkm.altervista.org/contatti/">Contatti</a></li>
<li id="menu-item-189" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-189"><a href="https://reversecrucifixkm.altervista.org/register/">Register</a></li>
<li id="menu-item-190" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-190"><a href="https://reversecrucifixkm.altervista.org/login/">Login</a></li>
<li id="menu-item-548" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-548"><a href="https://reversecrucifixkm.altervista.org/category/news/">News</a>
<ul class="sub-menu">
	<li id="menu-item-806" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-806"><a href="https://reversecrucifixkm.altervista.org/category/news/computer-software/">Computer &#038; Software</a></li>
	<li id="menu-item-744" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-744"><a href="https://reversecrucifixkm.altervista.org/category/benessere/">Benessere</a></li>
	<li id="menu-item-574" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-574"><a href="https://reversecrucifixkm.altervista.org/category/news/cronaca/">Cronaca</a></li>
	<li id="menu-item-559" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-559"><a href="https://reversecrucifixkm.altervista.org/category/news/meteo/">Meteo</a></li>
	<li id="menu-item-550" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-550"><a href="https://reversecrucifixkm.altervista.org/category/news/musica-spettacolo/">Musica &#038; Spettacolo</a></li>
	<li id="menu-item-575" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-575"><a href="https://reversecrucifixkm.altervista.org/category/news/sport/">Sport</a></li>
</ul>
</li>
<li id="menu-item-1267" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1267"><a href="https://reversecrucifixkm.altervista.org/category/biografia-artista-emergente/">Biografia Artista Emergente</a>
<ul class="sub-menu">
	<li id="menu-item-1642" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1642"><a href="https://reversecrucifixkm.altervista.org/category/biografia-artista-emergente/cantanti-maschi/">Cantanti Maschi</a></li>
	<li id="menu-item-1643" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1643"><a href="https://reversecrucifixkm.altervista.org/category/biografia-artista-emergente/cantanti-emergenti-donne/">Cantanti Emergenti Donne</a></li>
</ul>
</li>
<li id="menu-item-656" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-656"><a href="https://reversecrucifixkm.altervista.org/category/shop/">Shop</a></li>
<li id="menu-item-1711" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1711"><a href="https://reversecrucifixkm.altervista.org/category/racconti/">Racconti</a></li>
</ul></div>							</nav><!-- #site-navigation -->	
							<a href="#" class="navbutton" id="top-nav-button">Top Menu</a>
							<div class="responsive-topnav"></div>
									
					</div><!-- col-xs-12 col-sm-6 col-md-8 -->
					<div class="col-xs-12 col-sm-6 col-md-4">
						
	<div class="asocial-area">
							<span class="asocial-icon youtube"><a href="https://www.youtube.com/c/ReverseCrucifixKM" target="_blank"><i class="fa fa-youtube"></i></a></span>
					<span class="asocial-icon instagram"><a href="https://www.instagram.com/reverse_crucifix_km/" target="_blank"><i class="fa fa-instagram"></i></a></span>
			</div>
	
					</div><!-- col-xs-12 col-sm-6 col-md-4 -->
				</div><!-- row -->
			</div><!-- .container -->
		</div>
	
	<div class="site-branding">
		<div class="container">
			<div class="site-brand-container">
										<div class="site-title-text">
							<h1 class="site-title"><a href="https://reversecrucifixkm.altervista.org/" rel="home">Reverse Crucifix KM (Official)</a></h1>
							<h2 class="site-description"></h2>
						</div>
							</div><!-- .site-brand-container -->
							<div class="header-ad-area">
					<div id="secondary" class="widget-area" role="complementary">
						<aside id="custom_html-41" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="http://www.entireweb.com/free_submission/?a=21980&amp;b=c7fbbd93" target="_blank" rel="noopener noreferrer"><img src="https://i0.wp.com/affiliate.entireweb.com/accounts/default1/bz06nf/c7fbbd93.jpg?resize=728%2C90" alt="Free Search Engine Submission" title="Free Search Engine Submission" width="728" height="90" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/affiliate.entireweb.com/accounts/default1/bz06nf/c7fbbd93.jpg?resize=728%2C90&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i0.wp.com/affiliate.entireweb.com/accounts/default1/bz06nf/c7fbbd93.jpg?resize=728%2C90" alt="Free Search Engine Submission" title="Free Search Engine Submission" width="728" height="90" data-recalc-dims="1" /></noscript></a><img style="border:0" src="https://affiliate.entireweb.com/scripts/iz06nf?a=21980&amp;b=c7fbbd93" width="1" height="1" alt data-lazy-src="http://affiliate.entireweb.com/scripts/iz06nf?a=21980&amp;b=c7fbbd93&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img style="border:0" src="https://affiliate.entireweb.com/scripts/iz06nf?a=21980&amp;b=c7fbbd93" width="1" height="1" alt="" /></noscript></div></aside>					</div><!-- #secondary -->
				</div><!--.header-ad-area-->
						
		</div>
	</div>

	<div class="container">
		<div class="awaken-navigation-container">
			<nav id="site-navigation" class="main-navigation cl-effect-10" role="navigation">
							</nav><!-- #site-navigation -->
			<a href="#" class="navbutton" id="main-nav-button">Menu Principale</a>
			<div class="responsive-mainnav"></div>

							<div class="awaken-search-button-icon"></div>
				<div class="awaken-search-box-container">
					<div class="awaken-search-box">
						<form action="https://reversecrucifixkm.altervista.org/" id="awaken-search-form" method="get">
							<input type="text" value="" name="s" id="s" />
							<input type="submit" value="Cerca" />
						</form>
					</div><!-- th-search-box -->
				</div><!-- .th-search-box-container -->
			
		</div><!-- .awaken-navigation-container-->
	</div><!-- .container -->
	</header><!-- #masthead -->
	
	<div class="banner-wrapper"><script>!function(){var av_size = '728X90';
var av_js = 'js.ad';
if(av_size) {
	var d = document.createElement("div");
	d.id = "header_banner";
	d.className = "banner_altervista_"+av_size+"";
	d.style.cssText = "text-align:center;line-height:0;margin:40px auto;";
	var s = document.createElement("script");
	s.src = "//ad.altervista.org/"+av_js+"/size="+av_size+"/?ref="+encodeURIComponent(location.hostname+location.pathname)+"&r="+Date.now();
	d.appendChild(s);
	var cs = document.currentScript;
	if(!cs) {
		var ss = document.getElementsByTagName("script");
		cs = ss[ss.length-1];
	}
	cs.parentNode.insertBefore(d, cs.nextSibling);
}}()</script></div>

	
	<div id="content" class="site-content">
		<div class="container">

	<div class="row">
<div class="col-xs-12 col-sm-12 col-md-8 ">
	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

		
			
<article id="post-1705" class="post-1705 post type-post status-publish format-standard has-post-thumbnail hentry category-racconti tag-cabina-treno tag-cantanti-emergenti tag-computer-e-software tag-cronaca tag-firenze tag-giacinto tag-kyle-finazzo tag-lettera tag-lettere tag-macchinista tag-macchinista-di-treni tag-macchinista-ferroviario tag-macchinista-treno tag-musica tag-news-2 tag-palermo-centrale tag-racconti-2 tag-racconto tag-racconto-di-un-macchinista-ferroviario tag-radio-per-musicisti-emergenti tag-santa-maria-novella tag-venezia-mestre">
	<header class="single-entry-header">
		<h1 class="single-entry-title entry-title">Racconto di un Macchinista Ferroviario</h1>
		<div class="single-entry-meta">
			<span class="posted-on"><a href="https://reversecrucifixkm.altervista.org/racconto-di-un-macchinista-ferroviario/" rel="bookmark"><time class="entry-date published" datetime="2019-09-18T15:39:27+02:00">18 Settembre 2019</time><time class="updated" datetime="2019-09-18T16:20:47+02:00">18 Settembre 2019</time></a></span><span class="byline"><span class="author vcard"><a class="url fn n" href="https://reversecrucifixkm.altervista.org/author/reversecrucifixkm/">reversecrucifixkm</a></span></span>					</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

				<div class="article-featured-image">
				<img width="752" height="440" src="https://i2.wp.com/reversecrucifixkm.altervista.org/wp-content/uploads/2019/09/Racconto-di-un-Macchinista-Ferroviario.jpg?resize=752%2C440&amp;ssl=1" class="attachment-featured-slider size-featured-slider wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i2.wp.com/reversecrucifixkm.altervista.org/wp-content/uploads/2019/09/Racconto-di-un-Macchinista-Ferroviario.jpg?resize=752%2C440&amp;ssl=1 752w, https://i2.wp.com/reversecrucifixkm.altervista.org/wp-content/uploads/2019/09/Racconto-di-un-Macchinista-Ferroviario.jpg?zoom=2&amp;resize=752%2C440&amp;ssl=1 1504w, https://i2.wp.com/reversecrucifixkm.altervista.org/wp-content/uploads/2019/09/Racconto-di-un-Macchinista-Ferroviario.jpg?zoom=3&amp;resize=752%2C440&amp;ssl=1 2256w" data-lazy-sizes="(max-width: 752px) 100vw, 752px" data-lazy-src="https://i2.wp.com/reversecrucifixkm.altervista.org/wp-content/uploads/2019/09/Racconto-di-un-Macchinista-Ferroviario.jpg?resize=752%2C440&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />			</div>
			
	<div class="entry-content">
		<div class="av-social-share av-social-type-text-icon av-social-share-top">
<div class="av-social-btn av-share-btn av-facebook"><a rel="nofollow" href="https://www.facebook.com/sharer/sharer.php?m2w&s=100&u=https%3A%2F%2Freversecrucifixkm.altervista.org%2Fracconto-di-un-macchinista-ferroviario%2F" target="_blank"><span class="av-social-icon"></span><span class="av-social-title">Facebook</span></a></div>
<div class="av-social-btn av-share-btn av-twitter"><a rel="nofollow" lang="it" href="https://twitter.com/intent/tweet?text=Racconto+di+un+Macchinista+Ferroviario&amp;url=https%3A%2F%2Freversecrucifixkm.altervista.org%2Fracconto-di-un-macchinista-ferroviario%2F" ><span class="av-social-icon"></span><span class="av-social-title">Twitter</span></a></div>
<div class="av-social-btn av-share-btn av-pinterest"><a rel="nofollow" target="_blank" href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Freversecrucifixkm.altervista.org%2Fracconto-di-un-macchinista-ferroviario%2F&amp;description=Racconto+di+un+Macchinista+Ferroviario&amp;media=https%3A%2F%2Fi2.wp.com%2Freversecrucifixkm.altervista.org%2Fwp-content%2Fuploads%2F2019%2F09%2FRacconto-di-un-Macchinista-Ferroviario.jpg%3Ffit%3D2516%252C1258%26ssl%3D1&amp;method=unknown"><span class="av-social-icon"></span><span class="av-social-title">Pinterest</span></a></div>
</div><div class="banner-wrapper">
					   <div id="content_top_banner" class="banner_google_336X280"  style=" text-align:center;padding-bottom: 1em;">
					     <ins class="adsbygoogle"
					       style="display:inline-block;width:336px;height:280px"
					       data-ad-client="ca-pub-2628129375346791"
					       data-ad-slot="1969060786"
					       data-ad-host="pub-9280273811890686"
					       data-ad-type="default">
					     </ins>
					     <script>(adsbygoogle = window.adsbygoogle || []).push({});</script>
					   </div>
					 </div>
<p> Il Racconto di un <strong><a href="https://neuvoo.it/neuvooPedia/it/macchinista-ferroviario/">Macchinista Ferroviario</a></strong>, alle prese con il suo lavoro di tutti i giorni.</p>



<figure class="wp-block-image"><img src="https://i1.wp.com/reversecrucifixkm.altervista.org/wp-content/uploads/2019/09/Cabina-treno.jpg?fit=747%2C560&amp;ssl=1" alt="Cabina treno" class="wp-image-1706 jetpack-lazy-image" data-lazy-srcset="https://i1.wp.com/reversecrucifixkm.altervista.org/wp-content/uploads/2019/09/Cabina-treno.jpg?w=1024&amp;ssl=1 1024w, https://i1.wp.com/reversecrucifixkm.altervista.org/wp-content/uploads/2019/09/Cabina-treno.jpg?resize=320%2C240&amp;ssl=1 320w, https://i1.wp.com/reversecrucifixkm.altervista.org/wp-content/uploads/2019/09/Cabina-treno.jpg?resize=768%2C576&amp;ssl=1 768w, https://i1.wp.com/reversecrucifixkm.altervista.org/wp-content/uploads/2019/09/Cabina-treno.jpg?resize=960%2C720&amp;ssl=1 960w, https://i1.wp.com/reversecrucifixkm.altervista.org/wp-content/uploads/2019/09/Cabina-treno.jpg?resize=600%2C450&amp;ssl=1 600w, https://i1.wp.com/reversecrucifixkm.altervista.org/wp-content/uploads/2019/09/Cabina-treno.jpg?resize=213%2C160&amp;ssl=1 213w" data-lazy-sizes="(max-width: 747px) 100vw, 747px" data-lazy-src="https://i1.wp.com/reversecrucifixkm.altervista.org/wp-content/uploads/2019/09/Cabina-treno.jpg?fit=747%2C560&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img src="https://i1.wp.com/reversecrucifixkm.altervista.org/wp-content/uploads/2019/09/Cabina-treno.jpg?fit=747%2C560&amp;ssl=1" alt="Cabina treno" class="wp-image-1706" srcset="https://i1.wp.com/reversecrucifixkm.altervista.org/wp-content/uploads/2019/09/Cabina-treno.jpg?w=1024&amp;ssl=1 1024w, https://i1.wp.com/reversecrucifixkm.altervista.org/wp-content/uploads/2019/09/Cabina-treno.jpg?resize=320%2C240&amp;ssl=1 320w, https://i1.wp.com/reversecrucifixkm.altervista.org/wp-content/uploads/2019/09/Cabina-treno.jpg?resize=768%2C576&amp;ssl=1 768w, https://i1.wp.com/reversecrucifixkm.altervista.org/wp-content/uploads/2019/09/Cabina-treno.jpg?resize=960%2C720&amp;ssl=1 960w, https://i1.wp.com/reversecrucifixkm.altervista.org/wp-content/uploads/2019/09/Cabina-treno.jpg?resize=600%2C450&amp;ssl=1 600w, https://i1.wp.com/reversecrucifixkm.altervista.org/wp-content/uploads/2019/09/Cabina-treno.jpg?resize=213%2C160&amp;ssl=1 213w" sizes="(max-width: 747px) 100vw, 747px" /></noscript><figcaption>Cabina treno</figcaption></figure>



<h2>Le due storie che leggerai, sono di un macchinista che ha voluto (per privacy) restare Anonimo. </h2>



<h3>Buona lettura dell&#8217; articolo: Racconto di un Macchinista Ferroviario&#8230;</h3>



<hr class="wp-block-separator"/>



<figure class="wp-block-image is-resized"><img src="https://i0.wp.com/www.francescasanzo.net/wp-content/files/2016/09/scrittura_mano.jpg?resize=496%2C371&#038;ssl=1" alt="Racconto di un Macchinista Ferroviario" width="496" height="371" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/www.francescasanzo.net/wp-content/files/2016/09/scrittura_mano.jpg?resize=496%2C371&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i0.wp.com/www.francescasanzo.net/wp-content/files/2016/09/scrittura_mano.jpg?resize=496%2C371&#038;ssl=1" alt="Racconto di un Macchinista Ferroviario" width="496" height="371" data-recalc-dims="1" /></noscript><figcaption>Racconto di un Macchinista Ferroviario</figcaption></figure>



<p>Lavoro in ferroria da quasi 20 anni. <strong>Da venti anni a questa parte, ho passato un incubo</strong>&#8230; Il peggiore incubo, di ogni macchinista, è ritrovarsi di fronte un potenziale suicida. </p>



<div class="banner-wrapper">
					   <div id="content_middle_banner" class="banner_google_336X280"  style=" text-align:center;padding: 1em 0;">
					     <ins class="adsbygoogle"
					       style="display:inline-block;width:336px;height:280px"
					       data-ad-client="ca-pub-2628129375346791"
					       data-ad-slot="1969060786"
					       data-ad-host="pub-9280273811890686"
					       data-ad-type="default">
					     </ins>
					     <script>(adsbygoogle = window.adsbygoogle || []).push({});</script>
					   </div>
					 </div><h2>Ogni volta che mi trovo in treno, e vado a bassa velocità, non faccio altro che guadare da tutte le parti.</h2>



<p>Il mio lavoro è un incubo! Anche i miei amici, anch&#8217; essi macchinisti, lo affermano. <strong>Una volta a settimana</strong>, ci ritroviamo tutti insieme in un Bar che conosciamo molto bene, della nostra città, e mentre beviamo…<strong> Ci confidiamo molte cose che sono accadute</strong> mentre eravamo in servizio. </p>



<p class="has-medium-font-size">Il mio nome è <strong>Giacinto</strong>. Ti racconterò due delle storie più tristi, che mi sono capitate mentre ero in servizio, da 20 anni a questa parte. </p>



<p>In tutti questi anni sono capitati moltissimi casi di suicidio, ma te ne racconterò solo due, perchè sono<strong> le più agghiaccianti</strong>, e che ancora adesso non sono riuscito a dimenticare.</p>



<hr class="wp-block-separator"/>



<h2>La (Prima Storia) del Racconto di un Macchinista Ferroviario&#8230;</h2>



<p>Era il <strong>14/04/2011</strong>. Il tragitto che avrei dovuto compiere, avrebbe dovuto essere: <strong>Da <a href="https://www.veneziamestre.it/it/">Venezia Mestre</a> a <a href="https://www.palermocentrale.it/it/">Palermo Centrale</a></strong>. Quel giorno era anche il <strong>Compleanno di mia figlia</strong>. Per cui, mi interessava portare al termine il lavoro, senza troppe complicazioni o ritardi. </p>



<h3>Alle 06:16 la partenza da Venezia Mestre. Fino alle ore 14.00 andava tutto bene! </h3>



<p>Mentre ero al telefono, con un mio superiore… Improvvisamente, <strong>sentii delle urla di un uomo </strong>che provenivano <strong>da uno dei vagoni più vicini alla cabina</strong>. In quel momento ero disperato. Non sapevo proprio cosa fare. Avevo, però, il telefono in mano. Capii, da subito, che dovevo fare qualcosa. </p>



<h3>Non vedevo più i binari, ma mia figlia e mia moglie.</h3>



<p>Un attimo dopo, ritornai in me e chiamai la <strong>Polizia</strong> dalla città  in cui mi trovavo: a <strong><a href="https://it.wikipedia.org/wiki/Firenze">Firenze</a></strong>. L&#8217; agente, mi disse di fermare il treno non appena arrivavo alla stazione (<strong><a href="https://www.firenzesantamarianovella.it/it/">Santa Maria Novella</a></strong>) di Firenze. Avvertii uno dei miei superiori dell&#8217; accaduto, e che avrei dovuto fermare il treno alla stazione  <strong>Santa Maria Novella</strong> . </p>



<p class="has-medium-font-size">Quando fermai il treno, la stazione era circondata di agenti di polizia (da tutte le parti).</p>



<p>Io mi trovavo sulla cabina principale, pronto per far ripartire il treno. A quanto pare, però, <strong>il malvivente non aveva nessuna intenzione di costituirsi</strong>. Passarono i minuti, e la stazione era sempre più circondata dalla polizia. Un&#8217; ora dopo, tra la polizia ed il malvivente, ci sarà stato qualche accordo. In base a ciò che riuscivo a vedere dal finestrino della cabina. Avevo notato dei gesti da parte di un agente, come se dicesse (<strong>Ok, adesso esci, o qualcosa simile!</strong>). </p>



<p>Qualche minuto più tardi, il malvivente uscì dal mio treno, con un ostaggio (<strong>una Donna</strong>). Ancora, qualche minuto più tardi… Lo vidi entrare in una macchina della polizia (<strong>ammanettato</strong>). &#8220;Non riuscivo a vedere bene cosa stavano facendo, dalla cabina. &#8220;<strong>La visuale non è a 360°</strong>&#8220;!</p>



<p>Un agente, mi fece il gesto della mano di ripartire! Allora in quel momento, chiamai il mio superiore e gli dissi che il caso è stato risolto, e se potessi ripartire. Il mio treno è rimasto fermo lì ancora per altri <strong>30 minuti</strong>. Non potevo ripartire in quel momento. </p>



<h3>Quando un treno viene fermato senza l&#8217; autorizzazione, possono succedere svariati cambiamenti per altri treni in transito, e molto spesso anche incidenti fra treni! </h3>



<p>30 minuti dopo, il superiore mi chiama dicendomi di ripartire. Mentre stavo prendendo velocità, vidi quel malvivente &#8220;<strong>appena arrestato dalla polizia</strong>&#8221; che si distese tra i binari. Non sò cosa fosse successo, o come fosse riuscito a scappare. </p>



<p class="has-medium-font-size">Non potevo sbagliarmi… <strong>L&#8217; ho riconosciuto subito</strong>. Continua a leggere il Racconto di un Macchinista Ferroviario&#8230;</p>



<p>In quel momento azionai i freni, ma <strong>non potevo fare molto</strong>. Lo presi in pieno! Quando fermai il treno, chiamai nuovamente la polizia dicendo loro che quell&#8217; uomo, che avevano arrestato, si è appena suicidato buttandosi sotto al mio treno. </p>



<p>Nel frattempo, avvisai i miei superiori che sono stato costretto a fermare il treno, per causa <strong>tentato suicidio</strong>.  Una <strong>squadra di polizia</strong> e l&#8217; <strong>autoambulanza</strong>, si precipitarono sul posto. Non c&#8217;è stato nulla da fare per me… Ho capito che quel giorno sarebbe stato un giorno che non avrei mai più dimenticato. <strong>Ancora oggi ci penso spesso</strong>. Non riuscii a portare al termine il mio lavoro. </p>



<h2>Quel giorno il mio treno non arrivò in destinazione!</h2>



<p>Questo mi fece stare male, sia per me, per mia figlia e per i passeggeri. <strong>Faccio questo lavoro da 20 anni </strong>e qualcosa. </p>



<p class="has-medium-font-size">Quando sono in cabina, il <strong>mio obiettivo principale</strong> è quello di arrivare in destinazione. </p>



<p>Non voglio deludere nessun passeggero. Ma da quel giorno, mi è rimasto un peso nello stomaco… <strong>Mia figlia compiva 18 anni</strong>, quel giorno. Ed io le avevo promesso che per le <strong>22.30</strong> mi sarei precipitato a casa a festeggiare insieme a lei e mia moglie. Quando arrivai a casa il giorno dopo… <strong>Mia figlia, non volle nemmeno guardarmi in faccia</strong>!  </p>



<p>Quel giorno mi sono sentito deludere tutti. Dai miei superiori… Avevo ordini ben precisi di &#8220;<strong>Non abbandonare la cabina del treno</strong>&#8221; per nessun motivo. </p>



<p class="has-medium-font-size">Fare il macchinista non è un lavoro semplice. </p>



<p>In tutti questi anni (da Macchinista ferroviario) ho capito una sola cosa… <strong>Sto perdendo la mia famiglia</strong>! Molto presto, penso, cambierò lavoro. </p>



<hr class="wp-block-separator"/>



<h2>La (Seconda Storia) del Racconto di un Macchinista Ferroviario&#8230;</h2>



<p>Questo episodio mi è capitato circa <strong>20 giorni fà</strong>. Stavo arrivando alla <strong>stazione di Spoleto</strong>, quando &#8220;improvvisamente&#8221; una ragazza si lancia contro il mio treno. <strong>Non sono riuscito nemmeno a frenare in tempo</strong>. La ragazza si era lanciata al momento che avevo iniziato a frenare. La ragazza, <strong>una 18enne</strong>, è stata sbalzata a metri di distanza, che poi ricaduta sui binari… <strong>L&#8217; ho travolta</strong>. </p>



<p class="has-medium-font-size">L&#8217; ho uccisa due volte!</p>



<p>Una cosa simile non mi era mai capitato, <strong>da 20 anni di servizio</strong>. In passato ho assistito a vari suicidi di persone di tutte le età. Mai, però… Mi era capitato di <strong>uccidere la stessa persona</strong> per ben due volte. Queste sono cose che restano dentro. Non c&#8217;è giorno, della mia vita, che non faccio altro che pensare alla prima storia. Quanto alla seconda storia… <strong>Ci convivo ancora adesso</strong>. Questo… E&#8217; il lavoro del macchinista ferroviario! </p>



<hr class="wp-block-separator"/>



<p class="has-medium-font-size">Hai appena letto il Racconto di un Macchinista Ferroviario al quale gli ho mandato una email. </p>



<p><strong>Il macchinista ha voluto restare Anonimo</strong>. Mi ha solo detto il suo nome, ma non voleva inserissi dati privati nell&#8217; articolo. Quando ho letto le due storie, inviatomi per email… <strong>Mi hanno fatto riflettere su tante cose</strong>. E&#8217; vero! Fare il macchinista non sarà un lavoro facile da fare. Non è solo colui che porta i treni… Si nascondono incubi e dolori (<strong>tra i familiari</strong>). </p>



<p><strong><a href="https://reversecrucifixkm.altervista.org/register/">Iscriviti al mio sito per restare aggiornato/a</a></strong> su altre nuove notizie che riguardano: <strong><a href="https://reversecrucifixkm.altervista.org/category/news/computer-software/">Computer e Software</a></strong>, <strong>Musica</strong>, <strong>Radio</strong>, <strong><a href="https://reversecrucifixkm.altervista.org/category/biografia-artista-emergente/">Cantanti Emergenti</a></strong>, <strong><a href="https://reversecrucifixkm.altervista.org/category/news/">News</a></strong>, <strong><a href="https://reversecrucifixkm.altervista.org/category/news/cronaca/">Cronaca</a></strong> e tanto altro ancora…</p>



<p>Da <strong>Kyle Finazzo</strong>, questo è tutto!</p>



<p class="has-medium-font-size">Alla prossima…</p>
<div class="banner-wrapper">
					   <div id="content_bottom_banner" class="banner_google_336X280"  style=" text-align:center;padding-top: 1em;">
					     <ins class="adsbygoogle"
					       style="display:inline-block;width:336px;height:280px"
					       data-ad-client="ca-pub-2628129375346791"
					       data-ad-slot="1969060786"
					       data-ad-host="pub-9280273811890686"
					       data-ad-type="default">
					     </ins>
					     <script>(adsbygoogle = window.adsbygoogle || []).push({});</script>
					   </div>
					 </div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Correlati</em></h3>
</div>			</div><!-- .entry-content -->

	<footer class="single-entry-footer">
		<div class="categorized-under">Posted Under</div><div class="awaken-category-list"><a href="https://reversecrucifixkm.altervista.org/category/racconti/" rel="category tag">Racconti</a></div><div class="clearfix"></div><div class="tagged-under">Tagged</div><div class="awaken-tag-list"><a href="https://reversecrucifixkm.altervista.org/tag/cabina-treno/" rel="tag">Cabina Treno</a> <a href="https://reversecrucifixkm.altervista.org/tag/cantanti-emergenti/" rel="tag">Cantanti Emergenti</a> <a href="https://reversecrucifixkm.altervista.org/tag/computer-e-software/" rel="tag">Computer e software</a> <a href="https://reversecrucifixkm.altervista.org/tag/cronaca/" rel="tag">cronaca</a> <a href="https://reversecrucifixkm.altervista.org/tag/firenze/" rel="tag">Firenze</a> <a href="https://reversecrucifixkm.altervista.org/tag/giacinto/" rel="tag">Giacinto</a> <a href="https://reversecrucifixkm.altervista.org/tag/kyle-finazzo/" rel="tag">Kyle Finazzo</a> <a href="https://reversecrucifixkm.altervista.org/tag/lettera/" rel="tag">Lettera</a> <a href="https://reversecrucifixkm.altervista.org/tag/lettere/" rel="tag">Lettere</a> <a href="https://reversecrucifixkm.altervista.org/tag/macchinista/" rel="tag">Macchinista</a> <a href="https://reversecrucifixkm.altervista.org/tag/macchinista-di-treni/" rel="tag">Macchinista di treni</a> <a href="https://reversecrucifixkm.altervista.org/tag/macchinista-ferroviario/" rel="tag">Macchinista Ferroviario</a> <a href="https://reversecrucifixkm.altervista.org/tag/macchinista-treno/" rel="tag">Macchinista Treno</a> <a href="https://reversecrucifixkm.altervista.org/tag/musica/" rel="tag">Musica</a> <a href="https://reversecrucifixkm.altervista.org/tag/news-2/" rel="tag">News</a> <a href="https://reversecrucifixkm.altervista.org/tag/palermo-centrale/" rel="tag">Palermo Centrale</a> <a href="https://reversecrucifixkm.altervista.org/tag/racconti-2/" rel="tag">Racconti</a> <a href="https://reversecrucifixkm.altervista.org/tag/racconto/" rel="tag">Racconto</a> <a href="https://reversecrucifixkm.altervista.org/tag/racconto-di-un-macchinista-ferroviario/" rel="tag">Racconto di un Macchinista Ferroviario</a> <a href="https://reversecrucifixkm.altervista.org/tag/radio-per-musicisti-emergenti/" rel="tag">radio per musicisti emergenti</a> <a href="https://reversecrucifixkm.altervista.org/tag/santa-maria-novella/" rel="tag">Santa Maria Novella</a> <a href="https://reversecrucifixkm.altervista.org/tag/venezia-mestre/" rel="tag">Venezia Mestre</a></div><div class="clearfix"></div>
	</footer><!-- .entry-footer -->
</article><!-- #post-## -->

				<nav class="navigation post-navigation" role="navigation">
		<h1 class="screen-reader-text">Navigazione Articolo</h1>
		<div class="nav-links">
			<div class="nav-previous"><a href="https://reversecrucifixkm.altervista.org/marsala-motociclista-travolto-da-un-tir/" rel="prev">Marsala &#8211; Motociclista travolto da un Tir</a></div>		</div><!-- .nav-links -->
	</nav><!-- .navigation -->
	
			
<div id="comments" class="comments-area">

	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Lascia un commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/racconto-di-un-macchinista-ferroviario/#respond" style="display:none;">Annulla risposta</a></small></h3>			<form action="https://reversecrucifixkm.altervista.org/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes"><span id="email-notes">Il tuo indirizzo email non sarà pubblicato.</span></p><p class="comment-form-comment"><label for="comment">Commento</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nome</label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" /></p>
<p class="comment-form-url"><label for="url">Sito web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<div class="g-recaptcha" data-sitekey="6LeyKZIUAAAAALjNzIpBvxs65ToCb-L_wBlVrU5n"></div><script src="https://www.google.com/recaptcha/api.js" async defer></script><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Pubblica il commento" /> <input type='hidden' name='comment_post_ID' value='1705' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="464531c75b" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="15"/></p>			</form>
			</div><!-- #respond -->
	
</div><!-- #comments -->

		
		</main><!-- #main -->
	</div><!-- #primary -->
</div><!-- .bootstrap cols -->
<div class="col-xs-12 col-sm-6 col-md-4">
	
<div id="secondary" class="main-widget-area" role="complementary">
	<div class="banner-wrapper"><script>!function(){var av_size = '2X2';
var av_js = 'js.ad';
if(av_size) {
	var d = document.createElement("div");
	d.id = "rich_media_banner";
	d.className = "banner_altervista_"+av_size+"";
	d.style.cssText = "height:0px;";
	var s = document.createElement("script");
	s.src = "//ad.altervista.org/"+av_js+"/size="+av_size+"/?ref="+encodeURIComponent(location.hostname+location.pathname)+"&r="+Date.now();
	d.appendChild(s);
	var cs = document.currentScript;
	if(!cs) {
		var ss = document.getElementsByTagName("script");
		cs = ss[ss.length-1];
	}
	cs.parentNode.insertBefore(d, cs.nextSibling);
}}()</script></div>

<div class="banner-wrapper"><script>!function(){var av_size = '300X250';
var av_js = 'js.ad';
if(av_size) {
	var d = document.createElement("div");
	d.id = "sidebar_box_banner";
	d.className = "banner_altervista_"+av_size+"";
	d.style.cssText = "text-align:center;margin:auto;";
	var s = document.createElement("script");
	s.src = "//ad.altervista.org/"+av_js+"/size="+av_size+"/?ref="+encodeURIComponent(location.hostname+location.pathname)+"&r="+Date.now();
	d.appendChild(s);
	var cs = document.currentScript;
	if(!cs) {
		var ss = document.getElementsByTagName("script");
		cs = ss[ss.length-1];
	}
	cs.parentNode.insertBefore(d, cs.nextSibling);
}}()</script></div>

	<aside id="search-3" class="widget widget_search"><form role="search" method="get" class="search-form" action="https://reversecrucifixkm.altervista.org/">
				<label>
					<span class="screen-reader-text">Ricerca per:</span>
					<input type="search" class="search-field" placeholder="Cerca &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Cerca" />
			</form></aside><aside id="categories-4" class="widget widget_categories"><div class="widget-title-container"><h3 class="widget-title">Categorie</h3></div>		<ul>
				<li class="cat-item cat-item-261"><a href="https://reversecrucifixkm.altervista.org/category/benessere/">Benessere</a>
</li>
	<li class="cat-item cat-item-56"><a href="https://reversecrucifixkm.altervista.org/category/biografia-artista-emergente/">Biografia Artista Emergente</a>
</li>
	<li class="cat-item cat-item-26"><a href="https://reversecrucifixkm.altervista.org/category/biografia-artista-emergente/cantanti-emergenti-donne/" title="Un archivio di tutte le cantanti emergenti donne che hanno aderito a Radio Dj Fiamma Luce, e che sono ancora insieme con noi.

Se vuoi che la tua biografia venga inserita in questa pagina...

Compila questo modulo, ed inviaci la tua biografia.">Cantanti Emergenti Donne</a>
</li>
	<li class="cat-item cat-item-22"><a href="https://reversecrucifixkm.altervista.org/category/biografia-artista-emergente/cantanti-maschi/">Cantanti Maschi</a>
</li>
	<li class="cat-item cat-item-306"><a href="https://reversecrucifixkm.altervista.org/category/news/computer-software/">Computer &amp; Software</a>
</li>
	<li class="cat-item cat-item-143"><a href="https://reversecrucifixkm.altervista.org/category/news/cronaca/">Cronaca</a>
</li>
	<li class="cat-item cat-item-125"><a href="https://reversecrucifixkm.altervista.org/category/news/musica-spettacolo/">Musica &amp; Spettacolo</a>
</li>
	<li class="cat-item cat-item-124"><a href="https://reversecrucifixkm.altervista.org/category/news/">News</a>
</li>
	<li class="cat-item cat-item-1981"><a href="https://reversecrucifixkm.altervista.org/category/racconti/">Racconti</a>
</li>
	<li class="cat-item cat-item-1"><a href="https://reversecrucifixkm.altervista.org/category/senza-categoria/">Senza categoria</a>
</li>
	<li class="cat-item cat-item-230"><a href="https://reversecrucifixkm.altervista.org/category/shop/">Shop</a>
</li>
	<li class="cat-item cat-item-55"><a href="https://reversecrucifixkm.altervista.org/category/video/">Video</a>
</li>
		</ul>
			</aside>		<aside id="recent-posts-3" class="widget widget_recent_entries">		<div class="widget-title-container"><h3 class="widget-title">Articoli recenti</h3></div>		<ul>
											<li>
					<a href="https://reversecrucifixkm.altervista.org/racconto-di-un-macchinista-ferroviario/">Racconto di un Macchinista Ferroviario</a>
									</li>
											<li>
					<a href="https://reversecrucifixkm.altervista.org/marsala-motociclista-travolto-da-un-tir/">Marsala &#8211; Motociclista travolto da un Tir</a>
									</li>
											<li>
					<a href="https://reversecrucifixkm.altervista.org/incidente-agrigento-auto-si-ribalta/">Incidente Agrigento: Auto si Ribalta…</a>
									</li>
											<li>
					<a href="https://reversecrucifixkm.altervista.org/come-mettere-in-sicurezza-i-file-del-pc/">Come mettere in Sicurezza i file del PC</a>
									</li>
											<li>
					<a href="https://reversecrucifixkm.altervista.org/morte-da-final-destination-per-una-donna/">Morte da (Final Destination) per una donna</a>
									</li>
					</ul>
		</aside><aside id="custom_html-9" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><iframe src="https://rcm-eu.amazon-adsystem.com/e/cm?o=29&p=11&l=ur1&category=find&banner=16E2V50MWWZBQN7Q2782&f=ifr&linkID=f846984df98f0422c6f17a63a798c18f&t=reversecrucif-21&tracking_id=reversecrucif-21" width="120" height="600" scrolling="no" border="0" marginwidth="0" style="border:none;" frameborder="0"></iframe></div></aside><aside id="nextend_social_login-8" class="widget widget_nextend_social_login"><div class="widget-title-container"><h3 class="widget-title">Accedi con&#8230;</h3></div><div class="nsl-container nsl-container-block" data-align="left"><div class="nsl-container-buttons"><a href="https://reversecrucifixkm.altervista.org/wp-login.php?loginSocial=google&#038;redirect=https://reversecrucifixkm.altervista.org/racconto-di-un-macchinista-ferroviario/" rel="nofollow" aria-label="Continue with &lt;b&gt;Google&lt;/b&gt;" data-plugin="nsl" data-action="connect" data-provider="google" data-popupwidth="600" data-popupheight="600"><span class="nsl-button nsl-button-default nsl-button-google" data-skin="uniform" style="background-color:#dc4e41;"><span class="nsl-button-svg-container"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path fill="#fff" fill-rule="evenodd" d="M11.988,14.28 L11.988,9.816 L23.22,9.816 C23.388,10.572 23.52,11.28 23.52,12.276 C23.52,19.128 18.924,24 12,24 C5.376,24 -9.47390314e-15,18.624 -9.47390314e-15,12 C-9.47390314e-15,5.376 5.376,0 12,0 C15.24,0 17.952,1.188 20.028,3.132 L16.62,6.444 C15.756,5.628 14.244,4.668 12,4.668 C8.028,4.668 4.788,7.968 4.788,12.012 C4.788,16.056 8.028,19.356 12,19.356 C16.596,19.356 18.288,16.176 18.6,14.292 L11.988,14.292 L11.988,14.28 Z"/></svg></span><span class="nsl-button-label-container">Continue with <b>Google</b></span></span></a></div></div></aside></div><!-- #secondary -->
</div><!-- .bootstrap cols -->
</div><!-- .row -->
		</div><!-- container -->
	</div><!-- #content -->

	<footer id="colophon" class="site-footer" role="contentinfo">
		<div class="container">
			<div class="row">
				<div class="footer-widget-area">
					<div class="col-md-4">
						<div class="left-footer">
							<div class="widget-area" role="complementary">
								<aside id="custom_html-15" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://www.entireweb.com/seo/?a=21980&amp;b=c222a771" target="_top" rel="noopener noreferrer"><img src="https://i2.wp.com/affiliate.entireweb.com/accounts/default1/bz06nf/c222a771.gif?resize=300%2C250&#038;ssl=1" alt="Entireweb SEO Service" title="Entireweb SEO Service" width="300" height="250" data-recalc-dims="1" data-lazy-src="https://i2.wp.com/affiliate.entireweb.com/accounts/default1/bz06nf/c222a771.gif?resize=300%2C250&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i2.wp.com/affiliate.entireweb.com/accounts/default1/bz06nf/c222a771.gif?resize=300%2C250&#038;ssl=1" alt="Entireweb SEO Service" title="Entireweb SEO Service" width="300" height="250" data-recalc-dims="1" /></noscript></a><img style="border:0" src="https://affiliate.entireweb.com/scripts/iz06nf?a=21980&amp;b=c222a771" width="1" height="1" alt data-lazy-src="http://affiliate.entireweb.com/scripts/iz06nf?a=21980&amp;b=c222a771&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img style="border:0" src="https://affiliate.entireweb.com/scripts/iz06nf?a=21980&amp;b=c222a771" width="1" height="1" alt="" /></noscript></div></aside><aside id="nav_menu-12" class="widget widget_nav_menu"><div class="menu-affiliati-container"><ul id="menu-affiliati" class="menu"><li id="menu-item-713" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-713"><a href="https://reversecrucifixkm.altervista.org/affiliate-home/affiliate-register/">Diventa Affiliato</a></li>
<li id="menu-item-714" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-714"><a href="https://reversecrucifixkm.altervista.org/affiliate-home/affiliate-login/">Login affiliato</a></li>
</ul></div></aside>							</div><!-- .widget-area -->
						</div>
					</div>
					
					<div class="col-md-4">
						<div class="mid-footer">
							<div class="widget-area" role="complementary">
								<aside id="custom_html-16" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://www.addmoretraffic.com/?a=21980&amp;b=25f42d0a" target="_top" rel="noopener noreferrer"><img src="https://i1.wp.com/affiliate.entireweb.com/accounts/default1/bz06nf/25f42d0a.gif?resize=300%2C250&#038;ssl=1" alt="Buy Website Traffic" title="Buy Website Traffic" width="300" height="250" data-recalc-dims="1" data-lazy-src="https://i1.wp.com/affiliate.entireweb.com/accounts/default1/bz06nf/25f42d0a.gif?resize=300%2C250&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i1.wp.com/affiliate.entireweb.com/accounts/default1/bz06nf/25f42d0a.gif?resize=300%2C250&#038;ssl=1" alt="Buy Website Traffic" title="Buy Website Traffic" width="300" height="250" data-recalc-dims="1" /></noscript></a><img style="border:0" src="https://affiliate.entireweb.com/scripts/iz06nf?a=21980&amp;b=25f42d0a" width="1" height="1" alt data-lazy-src="http://affiliate.entireweb.com/scripts/iz06nf?a=21980&amp;b=25f42d0a&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img style="border:0" src="https://affiliate.entireweb.com/scripts/iz06nf?a=21980&amp;b=25f42d0a" width="1" height="1" alt="" /></noscript></div></aside>							</div><!-- .widget-area -->						
						</div>
					</div>

					<div class="col-md-4">
						<div class="right-footer">
							<div class="widget-area" role="complementary">
								<aside id="custom_html-5" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://www.social-ping.com/?a=21980&amp;b=4ab0ea6b" target="_top" rel="noopener noreferrer"><img src="https://i0.wp.com/affiliate.entireweb.com/accounts/default1/bz06nf/4ab0ea6b.jpg?resize=300%2C250&#038;ssl=1" alt="Increase Your Social Signals" title="Increase Your Social Signals" width="300" height="250" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/affiliate.entireweb.com/accounts/default1/bz06nf/4ab0ea6b.jpg?resize=300%2C250&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i0.wp.com/affiliate.entireweb.com/accounts/default1/bz06nf/4ab0ea6b.jpg?resize=300%2C250&#038;ssl=1" alt="Increase Your Social Signals" title="Increase Your Social Signals" width="300" height="250" data-recalc-dims="1" /></noscript></a><img style="border:0" src="https://affiliate.entireweb.com/scripts/iz06nf?a=21980&amp;b=4ab0ea6b" width="1" height="1" alt data-lazy-src="http://affiliate.entireweb.com/scripts/iz06nf?a=21980&amp;b=4ab0ea6b&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img style="border:0" src="https://affiliate.entireweb.com/scripts/iz06nf?a=21980&amp;b=4ab0ea6b" width="1" height="1" alt="" /></noscript></div></aside>							</div><!-- .widget-area -->				
						</div>
					</div>						
				</div><!-- .footer-widget-area -->
			</div><!-- .row -->
		</div><!-- .container -->	

		<div class="footer-site-info">	
			<div class="container">
				<div class="row">
					<div class="col-xs-12 col-md-6 col-sm-6 awfl">
						Copyright &#169; 2019 <a href="https://reversecrucifixkm.altervista.org/" title="Reverse Crucifix KM (Official)" >Reverse Crucifix KM (Official)</a>.					</div>
					<div class="col-xs-12 col-md-6 col-sm-6 awfr">
						<div class="th-copyright">
							Proudly powered by <a href="https://wordpress.org" target="_blank" title="WordPress">WordPress</a>.							<span class="sep"> | </span>
							Theme: Awaken by <a href="http://themezhut.com/themes/awaken" target="_blank" rel="designer">ThemezHut</a>.						</div>
					</div>
				</div><!-- .row -->
			</div><!-- .container -->
		</div><!-- .site-info -->
	</footer><!-- #colophon -->
</div><!-- #page -->


<div id="um_upload_single" style="display:none"></div>
<div id="um_view_photo" style="display:none">

	<a href="javascript:void(0);" data-action="um_remove_modal" class="um-modal-close"><i class="um-faicon-times"></i></a>

	<div class="um-modal-body photo">
		<div class="um-modal-photo"></div>
	</div>

</div>		<!-- Social JS Start -->
										<!-- Social JS End -->
		<div id="tuDicXqArZEA" class="utdPhRAgyaAy" style="background:#dddddd;z-index:9999999; "></div>   <script type="text/javascript">/* <![CDATA[ */var anOptions ={"anOptionChoice":"2","anOptionStats":"1","anOptionAdsSelectors":"","anOptionCookie":"1","anOptionCookieLife":"30","anPageRedirect":"","anPermalink":"undefined","anOptionModalEffect":"fadeAndPop","anOptionModalspeed":"350","anOptionModalclose":true,"anOptionModalOverlay":"rgba( 0,0,0,0.8 )","anAlternativeActivation":true,"anAlternativeElement":"","anAlternativeText":"<p><strong>AdBlock detected!<\/strong><\/p>\n<p>Please add <a title=\"https:\/\/getadmiral.com?utm_medium=plugin&amp;utm_campaign=abn&amp;utm_source=abnlinks\" href=\"https:\/\/getadmiral.com?utm_medium=plugin&amp;utm_campaign=abn&amp;utm_source=abnlinks\" target=\"_blank\" rel=\"noopener\">www.getadmiral.com<\/a> to your adblocking whitelist or disable your adblocking software.<\/p>\n","anAlternativeClone":"2","anAlternativeProperties":"","anOptionModalShowAfter":0,"anPageMD5":"","anSiteID":0,"modalHTML":"<div class=\"utdPhRAgyaAy-default\">\n\t<h1 style=\"\">Rilevato Adblocker! Per favore considera di leggere questo avviso.<\/h1>\n\t<p>Abbiamo rilevato che stai utilizzando <strong>AdBlock Plus<\/strong> o qualche altro software di blocco che impedisce il caricamento completo della pagina.<\/p>\n<p>Non abbiamo banner, Flash, animazioni, suoni sgradevoli o annunci popup. Non implementiamo questi fastidiosi tipi di pubblicit\u00e0!<\/p>\n<p>Abbiamo bisogno di denaro per gestire il sito e quasi tutto viene dalla nostra pubblicit\u00e0 online.<\/p>\n<p>Aggiungi <strong>reverseecrucifixkm.altervista.org<\/strong> alla whitelist di blocco degli annunci o disattiva il software di blocco della pubblicit\u00e0.<\/p>\n<\/div>\n<a class=\"close-modal close-utdPhRAgyaAy\">&#215;<\/a>"}/* ]]> */</script><div id="adsense" class="an-sponsored" style="position:absolute; z-index:-1; height:1px; width:1px; visibility: hidden; top: -1px; left: 0;"><img class="an-advert-banner" alt="sponsored" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></div><div id="glt-translate-trigger"><span class="notranslate">Translate »</span></div><div id="glt-toolbar"></div><div id="flags" style="display:none" class="size18"><ul id="sortable" class="ui-sortable"><li id="Arabic"><a href="#" title="Arabic" class="nturl notranslate ar flag Arabic"></a></li><li id="Czech"><a href="#" title="Czech" class="nturl notranslate cs flag Czech"></a></li><li id="English"><a href="#" title="English" class="nturl notranslate en flag united-states"></a></li><li id="German"><a href="#" title="German" class="nturl notranslate de flag German"></a></li><li id="Italian"><a href="#" title="Italian" class="nturl notranslate it flag Italian"></a></li><li id="Japanese"><a href="#" title="Japanese" class="nturl notranslate ja flag Japanese"></a></li><li id="Russian"><a href="#" title="Russian" class="nturl notranslate ru flag Russian"></a></li></ul></div><div id='glt-footer'><div id="google_language_translator" class="default-language-it"></div></div><script>function GoogleLanguageTranslatorInit() { new google.translate.TranslateElement({pageLanguage: 'it', includedLanguages:'ar,cs,en,de,it,ja,ru', autoDisplay: false}, 'google_language_translator');}</script><div style="width:100%;text-align:center; font-size:11px; clear:both"><a target="_blank" title="Insert PHP Snippet Wordpress Plugin" href="http://xyzscripts.com/wordpress-plugins/insert-php-code-snippet/">PHP Code Snippets</a> Powered By : <a target="_blank" title="PHP Scripts & Wordpress Plugins" href="http://www.xyzscripts.com" >XYZScripts.com</a></div>  <!-- VigLink: http://viglink.com -->
  <script type="text/javascript">
    var vglnk = { key: '741f81fac86a768909b393cf5b8f1793' };

    (function(d, t) {
      var s = d.createElement(t); s.type = 'text/javascript'; s.async = true;
      s.src = '//cdn.viglink.com/api/vglnk.js?key=' + vglnk.key;
      var r = d.getElementsByTagName(t)[0]; r.parentNode.insertBefore(s, r);
    }(document, 'script'));
  </script>
  <!-- end VigLink -->
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.7.1/_inc/build/photon/photon.min.js'></script>
<script type='text/javascript' src='//reversecrucifixkm.altervista.org/_av_share/master/static/wordpress/js/av_utils.js?ver=2019.07.25.14.46'></script>
<script type='text/javascript' src='//reversecrucifixkm.altervista.org/_av_share/master/static/wordpress/js/social.js?ver=2019.07.25.14.46'></script>
<script type='text/javascript' src='https://reversecrucifixkm.altervista.org/wp-content/plugins/google-language-translator/js/scripts.js?ver=6.0.2'></script>
<script type='text/javascript' src='//translate.google.com/translate_a/element.js?cb=GoogleLanguageTranslatorInit'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201938'></script>
<script type='text/javascript' src='https://reversecrucifixkm.altervista.org/wp-content/themes/awaken/js/navigation.js?ver=20120206'></script>
<script type='text/javascript' src='https://reversecrucifixkm.altervista.org/wp-content/themes/awaken/js/bootstrap.min.js?ver=5.2.3'></script>
<script type='text/javascript' src='https://reversecrucifixkm.altervista.org/wp-content/themes/awaken/js/skip-link-focus-fix.js?ver=20130115'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.3/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://reversecrucifixkm.altervista.org/wp-content/themes/awaken/js/jquery.flexslider-min.js?ver=5.2.3'></script>
<script type='text/javascript' src='https://reversecrucifixkm.altervista.org/wp-content/themes/awaken/js/awaken.slider.js?ver=5.2.3'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.7.1/_inc/build/lazy-images/js/lazy-images.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_object = {"nonce":"e68e2dc257","ajaxurl":"https:\/\/reversecrucifixkm.altervista.org\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://reversecrucifixkm.altervista.org/wp-content/uploads/GupZgBRXlial/ldbqiAQoQSLS.js?ver=2.2.3'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.3/wp-includes/js/imagesloaded.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.3/wp-includes/js/masonry.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.3/wp-includes/js/jquery/jquery.masonry.min.js'></script>
<script type='text/javascript' src='https://reversecrucifixkm.altervista.org/wp-content/plugins/ultimate-member/assets/js/select2/select2.full.min.js?ver=2.0.56'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.3/wp-includes/js/underscore.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpUtilSettings = {"ajax":{"url":"\/wp-admin\/admin-ajax.php"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.3/wp-includes/js/wp-util.min.js'></script>
<script type='text/javascript' src='https://reversecrucifixkm.altervista.org/wp-content/plugins/ultimate-member/assets/js/um-crop.min.js?ver=2.0.56'></script>
<script type='text/javascript' src='https://reversecrucifixkm.altervista.org/wp-content/plugins/ultimate-member/assets/js/um-modal.min.js?ver=2.0.56'></script>
<script type='text/javascript' src='https://reversecrucifixkm.altervista.org/wp-content/plugins/ultimate-member/assets/js/um-jquery-form.min.js?ver=2.0.56'></script>
<script type='text/javascript' src='https://reversecrucifixkm.altervista.org/wp-content/plugins/ultimate-member/assets/js/um-fileupload.min.js?ver=2.0.56'></script>
<script type='text/javascript' src='https://reversecrucifixkm.altervista.org/wp-content/plugins/ultimate-member/assets/js/pickadate/picker.js?ver=2.0.56'></script>
<script type='text/javascript' src='https://reversecrucifixkm.altervista.org/wp-content/plugins/ultimate-member/assets/js/pickadate/picker.date.js?ver=2.0.56'></script>
<script type='text/javascript' src='https://reversecrucifixkm.altervista.org/wp-content/plugins/ultimate-member/assets/js/pickadate/picker.time.js?ver=2.0.56'></script>
<script type='text/javascript' src='https://reversecrucifixkm.altervista.org/wp-content/plugins/ultimate-member/assets/js/pickadate/legacy.js?ver=2.0.56'></script>
<script type='text/javascript' src='https://reversecrucifixkm.altervista.org/wp-content/plugins/ultimate-member/assets/js/pickadate/translations/it_IT.js?ver=2.0.56'></script>
<script type='text/javascript' src='https://reversecrucifixkm.altervista.org/wp-content/plugins/ultimate-member/assets/js/um-raty.min.js?ver=2.0.56'></script>
<script type='text/javascript' src='https://reversecrucifixkm.altervista.org/wp-content/plugins/ultimate-member/assets/js/um-tipsy.min.js?ver=2.0.56'></script>
<script type='text/javascript' src='https://reversecrucifixkm.altervista.org/wp-content/plugins/ultimate-member/assets/js/simplebar.min.js?ver=2.0.56'></script>
<script type='text/javascript' src='https://reversecrucifixkm.altervista.org/wp-content/plugins/ultimate-member/assets/js/um-functions.min.js?ver=2.0.56'></script>
<script type='text/javascript' src='https://reversecrucifixkm.altervista.org/wp-content/plugins/ultimate-member/assets/js/um-responsive.min.js?ver=2.0.56'></script>
<script type='text/javascript' src='https://reversecrucifixkm.altervista.org/wp-content/plugins/ultimate-member/assets/js/um-conditional.min.js?ver=2.0.56'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var um_scripts = {"nonce":"0cdfd638ef"};
/* ]]> */
</script>
<script type='text/javascript' src='https://reversecrucifixkm.altervista.org/wp-content/plugins/ultimate-member/assets/js/um-scripts.min.js?ver=2.0.56'></script>
<script type='text/javascript' src='https://reversecrucifixkm.altervista.org/wp-content/plugins/ultimate-member/assets/js/um-members.min.js?ver=2.0.56'></script>
<script type='text/javascript' src='https://reversecrucifixkm.altervista.org/wp-content/plugins/ultimate-member/assets/js/um-profile.min.js?ver=2.0.56'></script>
<script type='text/javascript' src='https://reversecrucifixkm.altervista.org/wp-content/plugins/ultimate-member/assets/js/um-account.min.js?ver=2.0.56'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.3/wp-includes/js/wp-embed.min.js'></script>
<script async="async" type='text/javascript' src='https://reversecrucifixkm.altervista.org/wp-content/plugins/akismet/_inc/form.js?ver=4.1.2'></script>
<script type="text/javascript">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</script>            <script type="text/javascript">
                setInterval(function(){
                    __gaTracker('send', 'event', 'HeartBeat', '30s');
                }, 30000);
            </script>
			<p class="av-credit-link" style="font-size:11px;clear:both;text-align:center;padding: 10px 0 !important;width:100%; margin: 0 !important;">
				<a rel="nofollow" href="https://it.altervista.org/">Hosted by AlterVista</a> -
				<a rel="nofollow" href="https://it.altervista.org/disclaimer.php">Disclaimer</a> -
				<a rel="nofollow" href="https://it.altervista.org/contatti.php#abuse">Segnala abuso</a>
												- <a href="https://www.iubenda.com/privacy-policy/85731420" rel="noreferrer" class="iubenda-nostyle no-brand iubenda-embed" title="Privacy Policy" target="_blank">Privacy Policy</a><script>(function (w,d) {var loader = function () {var s = d.createElement("script"), tag = d.getElementsByTagName("script")[0]; s.src="https://cdn.iubenda.com/iubenda.js"; tag.parentNode.insertBefore(s,tag);}; if(w.addEventListener){w.addEventListener("load", loader, false);}else if(w.attachEvent){w.attachEvent("onload", loader);}else{w.onload = loader;}})(window, document);</script>			</p>
			<script id="av-technical-trackers">var _comscore = _comscore || [];_comscore.push({c1: "2", c2: "8971536"});(function () {var s = document.createElement("script"), el = document.getElementsByTagName("script")[0];s.async = true;s.src = (document.location.protocol === "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";el.parentNode.insertBefore(s, el);})();var nielsenTrack = document.createElement("script");nielsenTrack.src = "https://cdn-gl.imrworldwide.com/v60.js";nielsenTrack.onload = function () {window.pvar = {cid: "mondadori-it", content: "0", server: "secure-it"};window.feat = {check_cookie: 0};window.trac = nol_t(pvar, feat);window.trac.record().post();};document.body.appendChild(nielsenTrack);</script><script type='text/javascript' src='https://stats.wp.com/e-201938.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.7.1',blog:'164052341',post:'1705',tz:'2',srv:'reversecrucifixkm.altervista.org'} ]);
	_stq.push([ 'clickTrackerInit', '164052341', '1705' ]);
</script>
	<script type="text/javascript">
        jQuery(document).ready(function ($) {
            //$( document ).ajaxStart(function() {
            //});

			
            for (var i = 0; i < document.forms.length; ++i) {
                var form = document.forms[i];
				if ($(form).attr("method") != "get") { $(form).append('<input type="hidden" name="uby_lGgUciSX" value="GZLwdf@[MBYv" />'); }
if ($(form).attr("method") != "get") { $(form).append('<input type="hidden" name="AnmbBhELka" value="l0KN3@U_BJ" />'); }
if ($(form).attr("method") != "get") { $(form).append('<input type="hidden" name="H-NpCXdVmy" value="PTK3AoJvau" />'); }
            }

			
            $(document).on('submit', 'form', function () {
				if ($(this).attr("method") != "get") { $(this).append('<input type="hidden" name="uby_lGgUciSX" value="GZLwdf@[MBYv" />'); }
if ($(this).attr("method") != "get") { $(this).append('<input type="hidden" name="AnmbBhELka" value="l0KN3@U_BJ" />'); }
if ($(this).attr("method") != "get") { $(this).append('<input type="hidden" name="H-NpCXdVmy" value="PTK3AoJvau" />'); }
                return true;
            });

			
            jQuery.ajaxSetup({
                beforeSend: function (e, data) {

                    //console.log(Object.getOwnPropertyNames(data).sort());
                    //console.log(data.type);

                    if (data.type !== 'POST') return;

                    if (typeof data.data === 'object' && data.data !== null) {
						data.data.append("uby_lGgUciSX", "GZLwdf@[MBYv");
data.data.append("AnmbBhELka", "l0KN3@U_BJ");
data.data.append("H-NpCXdVmy", "PTK3AoJvau");
                    }
                    else {
                        data.data =  data.data + '&uby_lGgUciSX=GZLwdf@[MBYv&AnmbBhELka=l0KN3@U_BJ&H-NpCXdVmy=PTK3AoJvau';
                    }
                }
            });

        });
	</script>
			<script type="text/javascript">
			jQuery( '#request' ).val( '' );
		</script>
	
</body>
</html>